<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://noambramson.org/wp/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://noambramson.org/wp';var et_post_id='11679';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>You Can Still Support Local Restaurants - Mayor Noam Bramson</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="March 18, 2020 - Restaurants throughout New York State are closed for dine-in service -- an important public health measure to limit the spread of COVID-19.  But, even"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noambramson.org/2020/03/you-can-still-support-local-restaurants/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="You Can Still Support Local Restaurants - Mayor Noam Bramson" />
<meta property="og:description" content="March 18, 2020 - Restaurants throughout New York State are closed for dine-in service -- an important public health measure to limit the spread of COVID-19.  But, even" />
<meta property="og:url" content="https://noambramson.org/2020/03/you-can-still-support-local-restaurants/" />
<meta property="og:site_name" content="Mayor Noam Bramson" />
<meta property="article:publisher" content="https://www.facebook.com/noam.bramson" />
<meta property="article:section" content="New Rochelle" />
<meta property="article:published_time" content="2020-03-18T15:17:58+00:00" />
<meta property="og:image" content="https://noambramson.org/uploads/2020/03/Take-Out-Logo.png" />
<meta property="og:image:secure_url" content="https://noambramson.org/uploads/2020/03/Take-Out-Logo.png" />
<meta property="og:image:width" content="586" />
<meta property="og:image:height" content="588" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="March 18, 2020 - Restaurants throughout New York State are closed for dine-in service -- an important public health measure to limit the spread of COVID-19.  But, even" />
<meta name="twitter:title" content="You Can Still Support Local Restaurants - Mayor Noam Bramson" />
<meta name="twitter:site" content="@noambramson" />
<meta name="twitter:image" content="https://noambramson.org/uploads/2020/03/Take-Out-Logo.png" />
<meta name="twitter:creator" content="@noambramson" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noambramson.org/#website","url":"https://noambramson.org/","name":"Mayor Noam Bramson","inLanguage":"en-US","description":"Noam Bramson 2019","potentialAction":{"@type":"SearchAction","target":"https://noambramson.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://noambramson.org/2020/03/you-can-still-support-local-restaurants/#primaryimage","inLanguage":"en-US","url":"https://noambramson.org/uploads/2020/03/Take-Out-Logo.png","width":586,"height":588},{"@type":"WebPage","@id":"https://noambramson.org/2020/03/you-can-still-support-local-restaurants/#webpage","url":"https://noambramson.org/2020/03/you-can-still-support-local-restaurants/","name":"You Can Still Support Local Restaurants - Mayor Noam Bramson","isPartOf":{"@id":"https://noambramson.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://noambramson.org/2020/03/you-can-still-support-local-restaurants/#primaryimage"},"datePublished":"2020-03-18T15:17:58+00:00","dateModified":"2020-03-18T15:17:58+00:00","author":{"@id":"https://noambramson.org/#/schema/person/14191846f89ef7b7e0f002ec0b10f9e1"},"description":"March 18, 2020 - Restaurants throughout New York State are closed for dine-in service -- an important public health measure to limit the spread of COVID-19.\u00a0 But, even"},{"@type":["Person"],"@id":"https://noambramson.org/#/schema/person/14191846f89ef7b7e0f002ec0b10f9e1","name":"Noam Bramson","image":{"@type":"ImageObject","@id":"https://noambramson.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/bd0b6c614afbd7783af5f063aee0946f?s=96&d=mm&r=g","caption":"Noam Bramson"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mayor Noam Bramson &raquo; Feed" href="https://noambramson.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mayor Noam Bramson &raquo; Comments Feed" href="https://noambramson.org/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19445583-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-19445583-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noambramson.org\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=e3441b63bef14133b86cd96db1feed6b"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.2.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noambramson.org/wp/wp-includes/css/dist/block-library/style.min.css?ver=e3441b63bef14133b86cd96db1feed6b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://noambramson.org/wp/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://noambramson.org/wp/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://noambramson.org/wp/wp-content/themes/Divi/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='act-divi-extension-styles-css'  href='https://noambramson.org/wp/wp-content/plugins/advanced-custom-types-for-divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=e3441b63bef14133b86cd96db1feed6b#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noambramson.org/wp/wp-includes/css/dashicons.min.css?ver=e3441b63bef14133b86cd96db1feed6b' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/noambramson.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"youcanstillsupportlocalrestaurants"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=e3441b63bef14133b86cd96db1feed6b'></script>
<link rel='https://api.w.org/' href='https://noambramson.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noambramson.org/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noambramson.org/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://noambramson.org/?p=11679' />
<link rel="alternate" type="application/json+oembed" href="https://noambramson.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoambramson.org%2F2020%2F03%2Fyou-can-still-support-local-restaurants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noambramson.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoambramson.org%2F2020%2F03%2Fyou-can-still-support-local-restaurants%2F&#038;format=xml" />
<script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=557ce9999cd05' async='true'></script> <style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffd600; }
</style>
	<script id="pixel-script-poptin" src="https://cdn.popt.in/pixel.js?id=557ce9999cd05" async="true"></script><link rel="icon" href="https://noambramson.org/uploads/2019/09/cropped-IMG_3270-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noambramson.org/uploads/2019/09/cropped-IMG_3270-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noambramson.org/uploads/2019/09/cropped-IMG_3270-180x180.png" />
<meta name="msapplication-TileImage" content="https://noambramson.org/uploads/2019/09/cropped-IMG_3270-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://noambramson.org/wp/wp-content/et-cache/global/et-divi-customizer-global-15838027371399.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-11679 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_slide et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns_2_5__3_5 et_cover_background et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://noambramson.org/">
						<img src="https://www.noambramson.org/uploads/2019/09/IMG_3288.png" alt="Mayor Noam Bramson" id="logo" data-height-percentage="68" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-10255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10255"><a href="https://2019.noambramson.org">Home</a></li>
<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://noambramson.org/about/">About Noam</a></li>
<li id="menu-item-10304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10304"><a href="https://noambramson.org/10265-2/">Blog</a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10257"><a target="_blank" rel="noopener noreferrer" href="https://www.ideallynewrochelle.com/">Ideally NR</a></li>
<li id="menu-item-10260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10260"><a target="_blank" rel="noopener noreferrer" href="https://www.newrochelleny.com/">City Hall</a></li>
<li id="menu-item-10465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10465"><a href="https://noambramson.org/contact/">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-10261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10261"><a href="https://noambramson.org/contact/">Contact Noam</a></li>
	<li id="menu-item-10264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10264"><a href="https://noambramson.org/signup/">Sign Up for News</a></li>
</ul>
</li>
<li id="menu-item-10174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10174"><a href="https://noambramson.org/contribute/">Support</a>
<ul class="sub-menu">
	<li id="menu-item-10464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10464"><a href="https://noambramson.org/contribute/">Donate</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://noambramson.org/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-11679" class="et_pb_post post-11679 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-new-rochelle category-planning-development">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">You Can Still Support Local Restaurants</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://noambramson.org/author/noamnoambramson-org/" title="Posts by Noam Bramson" rel="author">Noam Bramson</a></span> | <span class="published">Mar 18, 2020</span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><img class="alignnone size-full wp-image-11681" src="https://noambramson.org/uploads/2020/03/Take-Out-Logo.png" alt="" width="586" height="588" srcset="https://noambramson.org/uploads/2020/03/Take-Out-Logo.png 586w, https://noambramson.org/uploads/2020/03/Take-Out-Logo-480x482.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 586px, 100vw" /></p>
<p>Restaurants throughout New York State are closed for dine-in service &#8212; an important public health measure to limit the spread of COVID-19.  But, even while practicing social distancing, we can still support our local restaurant community by ordering takeout and delivery, or by buying gift cards for future use.  <a href="https://www.newrochelleny.com/civicalerts.aspx?AID=1984">Here&#8217;s more information</a>.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_simple et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withtotalcount et_social_outer_dark">
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_total_share" data-post_id="11679"></span>
						<span class="et_social_totalcount_label">Shares</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoambramson.org%2F2020%2F03%2Fyou-can-still-support-local-restaurants%2F&#038;t=You%20Can%20Still%20Support%20Local%20Restaurants" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="11679" data-social_type="share" data-location="inline"data-min_count="1">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=You%20Can%20Still%20Support%20Local%20Restaurants&#038;url=https%3A%2F%2Fnoambramson.org%2F2020%2F03%2Fyou-can-still-support-local-restaurants%2F&#038;via=@NoamBramson" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="11679" data-social_type="share" data-location="inline"data-min_count="1">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnoambramson.org%2F2020%2F03%2Fyou-can-still-support-local-restaurants%2F&#038;title=You%20Can%20Still%20Support%20Local%20Restaurants" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="11679" data-social_type="share" data-location="inline"data-min_count="1">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>		<div class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					data-ulike-id="11679"
					data-ulike-nonce="1124993fc6"
					data-ulike-type="likeThis"
					data-ulike-template="wpulike-default"
					data-ulike-display-likers="0"
					data-ulike-disable-pophover="0"
					class="wp_ulike_btn wp_ulike_put_image wp_likethis_11679"></button><span class="count-box">0</span>			</div></div>
	<span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
				<div id="recent-posts-9" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
											<li>
					<a href="https://noambramson.org/2020/03/you-can-still-support-local-restaurants/" aria-current="page">You Can Still Support Local Restaurants</a>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/new-rochelle-on-msnbc/">New Rochelle on MSNBC</a>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/important-public-health-update-for-march-16th/">Important Public Health Update for March 16th</a>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/new-rochelle-on-60-minutes/">New Rochelle on 60 Minutes</a>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/welcoming-the-guard/">Welcoming the Guard</a>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/public-health-update-including-consumer-protection/">Public Health Update, Including Consumer Protection</a>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/public-health-update-for-march-13th/">Public Health Update for March 13th</a>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/new-rochelle-in-the-spotlight/">New Rochelle in the Spotlight</a>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/public-health-update/">Public Health Update</a>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/goodness-begets-goodness/">Goodness Begets Goodness</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="monarchwidget-5" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Follow Noam</h4><div class="et_social_networks et_social_1col et_social_simple et_social_rounded et_social_top et_social_mobile_off et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/noam.bramson" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="11679" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=noambramson" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="11679" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/user/noambramsonvideo?sub_confirmation=1" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="11679" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_linkedin">
						<a href="https://www.linkedin.com/in/noam-bramson-78685790" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="11679" target="_blank">
							<i class="et_social_icon et_social_icon_linkedin"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget --><div id="categories-4" class="et_pb_widget widget_categories"><h4 class="widgettitle">Topics</h4><form action="https://noambramson.org" method="get"><label class="screen-reader-text" for="cat">Topics</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="117">Budget &amp; Finance</option>
	<option class="level-0" value="17">Campaign 2013</option>
	<option class="level-0" value="129">Climate</option>
	<option class="level-0" value="118">Community</option>
	<option class="level-0" value="119">Culture &amp; Heritage</option>
	<option class="level-0" value="120">Environment &amp; Sustainability</option>
	<option class="level-0" value="121">Events</option>
	<option class="level-0" value="57">Family &amp; Personal</option>
	<option class="level-0" value="6">Feature</option>
	<option class="level-0" value="13">Food &amp; Restaurants</option>
	<option class="level-0" value="122">Government</option>
	<option class="level-0" value="114">Nation, State &amp; Region</option>
	<option class="level-0" value="128">Neat Stuff</option>
	<option class="level-0" value="1">New Rochelle</option>
	<option class="level-0" value="123">Parks &amp; Recreation</option>
	<option class="level-0" value="124">Planning &amp; Development</option>
	<option class="level-0" value="127">Politics</option>
	<option class="level-0" value="125">Public Safety</option>
	<option class="level-0" value="126">Spotlight</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://noambramson.org/2020/03/'> March 2020 </option>
	<option value='https://noambramson.org/2020/02/'> February 2020 </option>
	<option value='https://noambramson.org/2020/01/'> January 2020 </option>
	<option value='https://noambramson.org/2019/12/'> December 2019 </option>
	<option value='https://noambramson.org/2019/11/'> November 2019 </option>
	<option value='https://noambramson.org/2019/10/'> October 2019 </option>
	<option value='https://noambramson.org/2019/09/'> September 2019 </option>
	<option value='https://noambramson.org/2019/08/'> August 2019 </option>
	<option value='https://noambramson.org/2019/07/'> July 2019 </option>
	<option value='https://noambramson.org/2019/06/'> June 2019 </option>
	<option value='https://noambramson.org/2019/05/'> May 2019 </option>
	<option value='https://noambramson.org/2019/04/'> April 2019 </option>
	<option value='https://noambramson.org/2019/03/'> March 2019 </option>
	<option value='https://noambramson.org/2019/02/'> February 2019 </option>
	<option value='https://noambramson.org/2019/01/'> January 2019 </option>
	<option value='https://noambramson.org/2018/12/'> December 2018 </option>
	<option value='https://noambramson.org/2018/11/'> November 2018 </option>
	<option value='https://noambramson.org/2018/10/'> October 2018 </option>
	<option value='https://noambramson.org/2018/09/'> September 2018 </option>
	<option value='https://noambramson.org/2018/08/'> August 2018 </option>
	<option value='https://noambramson.org/2018/07/'> July 2018 </option>
	<option value='https://noambramson.org/2018/06/'> June 2018 </option>
	<option value='https://noambramson.org/2018/05/'> May 2018 </option>
	<option value='https://noambramson.org/2018/04/'> April 2018 </option>
	<option value='https://noambramson.org/2018/03/'> March 2018 </option>
	<option value='https://noambramson.org/2018/02/'> February 2018 </option>
	<option value='https://noambramson.org/2018/01/'> January 2018 </option>
	<option value='https://noambramson.org/2017/12/'> December 2017 </option>
	<option value='https://noambramson.org/2017/11/'> November 2017 </option>
	<option value='https://noambramson.org/2017/10/'> October 2017 </option>
	<option value='https://noambramson.org/2017/09/'> September 2017 </option>
	<option value='https://noambramson.org/2017/08/'> August 2017 </option>
	<option value='https://noambramson.org/2017/07/'> July 2017 </option>
	<option value='https://noambramson.org/2017/06/'> June 2017 </option>
	<option value='https://noambramson.org/2017/05/'> May 2017 </option>
	<option value='https://noambramson.org/2017/04/'> April 2017 </option>
	<option value='https://noambramson.org/2017/03/'> March 2017 </option>
	<option value='https://noambramson.org/2017/02/'> February 2017 </option>
	<option value='https://noambramson.org/2017/01/'> January 2017 </option>
	<option value='https://noambramson.org/2016/12/'> December 2016 </option>
	<option value='https://noambramson.org/2016/11/'> November 2016 </option>
	<option value='https://noambramson.org/2016/10/'> October 2016 </option>
	<option value='https://noambramson.org/2016/09/'> September 2016 </option>
	<option value='https://noambramson.org/2016/08/'> August 2016 </option>
	<option value='https://noambramson.org/2016/07/'> July 2016 </option>
	<option value='https://noambramson.org/2016/06/'> June 2016 </option>
	<option value='https://noambramson.org/2016/05/'> May 2016 </option>
	<option value='https://noambramson.org/2016/04/'> April 2016 </option>
	<option value='https://noambramson.org/2016/03/'> March 2016 </option>
	<option value='https://noambramson.org/2016/02/'> February 2016 </option>
	<option value='https://noambramson.org/2016/01/'> January 2016 </option>
	<option value='https://noambramson.org/2015/12/'> December 2015 </option>
	<option value='https://noambramson.org/2015/11/'> November 2015 </option>
	<option value='https://noambramson.org/2015/10/'> October 2015 </option>
	<option value='https://noambramson.org/2015/09/'> September 2015 </option>
	<option value='https://noambramson.org/2015/08/'> August 2015 </option>
	<option value='https://noambramson.org/2015/07/'> July 2015 </option>
	<option value='https://noambramson.org/2015/06/'> June 2015 </option>
	<option value='https://noambramson.org/2015/05/'> May 2015 </option>
	<option value='https://noambramson.org/2015/04/'> April 2015 </option>
	<option value='https://noambramson.org/2015/03/'> March 2015 </option>
	<option value='https://noambramson.org/2015/02/'> February 2015 </option>
	<option value='https://noambramson.org/2015/01/'> January 2015 </option>
	<option value='https://noambramson.org/2014/12/'> December 2014 </option>
	<option value='https://noambramson.org/2014/11/'> November 2014 </option>
	<option value='https://noambramson.org/2014/10/'> October 2014 </option>
	<option value='https://noambramson.org/2014/09/'> September 2014 </option>
	<option value='https://noambramson.org/2014/08/'> August 2014 </option>
	<option value='https://noambramson.org/2014/07/'> July 2014 </option>
	<option value='https://noambramson.org/2014/06/'> June 2014 </option>
	<option value='https://noambramson.org/2014/05/'> May 2014 </option>
	<option value='https://noambramson.org/2014/04/'> April 2014 </option>
	<option value='https://noambramson.org/2014/03/'> March 2014 </option>
	<option value='https://noambramson.org/2014/02/'> February 2014 </option>
	<option value='https://noambramson.org/2014/01/'> January 2014 </option>
	<option value='https://noambramson.org/2013/12/'> December 2013 </option>
	<option value='https://noambramson.org/2013/11/'> November 2013 </option>
	<option value='https://noambramson.org/2013/10/'> October 2013 </option>
	<option value='https://noambramson.org/2013/09/'> September 2013 </option>
	<option value='https://noambramson.org/2013/08/'> August 2013 </option>
	<option value='https://noambramson.org/2013/07/'> July 2013 </option>
	<option value='https://noambramson.org/2013/06/'> June 2013 </option>
	<option value='https://noambramson.org/2013/05/'> May 2013 </option>
	<option value='https://noambramson.org/2013/04/'> April 2013 </option>
	<option value='https://noambramson.org/2013/03/'> March 2013 </option>
	<option value='https://noambramson.org/2013/02/'> February 2013 </option>
	<option value='https://noambramson.org/2013/01/'> January 2013 </option>
	<option value='https://noambramson.org/2012/12/'> December 2012 </option>
	<option value='https://noambramson.org/2012/11/'> November 2012 </option>
	<option value='https://noambramson.org/2012/10/'> October 2012 </option>
	<option value='https://noambramson.org/2012/09/'> September 2012 </option>
	<option value='https://noambramson.org/2012/08/'> August 2012 </option>
	<option value='https://noambramson.org/2012/07/'> July 2012 </option>
	<option value='https://noambramson.org/2012/06/'> June 2012 </option>
	<option value='https://noambramson.org/2012/05/'> May 2012 </option>
	<option value='https://noambramson.org/2012/04/'> April 2012 </option>
	<option value='https://noambramson.org/2012/03/'> March 2012 </option>
	<option value='https://noambramson.org/2012/02/'> February 2012 </option>
	<option value='https://noambramson.org/2012/01/'> January 2012 </option>
	<option value='https://noambramson.org/2011/12/'> December 2011 </option>
	<option value='https://noambramson.org/2011/11/'> November 2011 </option>
	<option value='https://noambramson.org/2011/10/'> October 2011 </option>
	<option value='https://noambramson.org/2011/09/'> September 2011 </option>
	<option value='https://noambramson.org/2011/08/'> August 2011 </option>
	<option value='https://noambramson.org/2011/07/'> July 2011 </option>
	<option value='https://noambramson.org/2011/06/'> June 2011 </option>
	<option value='https://noambramson.org/2011/05/'> May 2011 </option>
	<option value='https://noambramson.org/2011/04/'> April 2011 </option>
	<option value='https://noambramson.org/2011/03/'> March 2011 </option>
	<option value='https://noambramson.org/2011/02/'> February 2011 </option>
	<option value='https://noambramson.org/2011/01/'> January 2011 </option>
	<option value='https://noambramson.org/2010/12/'> December 2010 </option>
	<option value='https://noambramson.org/2010/11/'> November 2010 </option>
	<option value='https://noambramson.org/2010/10/'> October 2010 </option>
	<option value='https://noambramson.org/2010/09/'> September 2010 </option>
	<option value='https://noambramson.org/2010/08/'> August 2010 </option>
	<option value='https://noambramson.org/2010/07/'> July 2010 </option>
	<option value='https://noambramson.org/2010/04/'> April 2010 </option>
	<option value='https://noambramson.org/2010/02/'> February 2010 </option>
	<option value='https://noambramson.org/2009/12/'> December 2009 </option>
	<option value='https://noambramson.org/2009/11/'> November 2009 </option>
	<option value='https://noambramson.org/2009/10/'> October 2009 </option>
	<option value='https://noambramson.org/2009/09/'> September 2009 </option>
	<option value='https://noambramson.org/2009/08/'> August 2009 </option>
	<option value='https://noambramson.org/2009/07/'> July 2009 </option>
	<option value='https://noambramson.org/2009/05/'> May 2009 </option>
	<option value='https://noambramson.org/2009/04/'> April 2009 </option>
	<option value='https://noambramson.org/2009/03/'> March 2009 </option>
	<option value='https://noambramson.org/2009/02/'> February 2009 </option>
	<option value='https://noambramson.org/2008/12/'> December 2008 </option>
	<option value='https://noambramson.org/2008/10/'> October 2008 </option>
	<option value='https://noambramson.org/2008/09/'> September 2008 </option>
	<option value='https://noambramson.org/2008/08/'> August 2008 </option>
	<option value='https://noambramson.org/2008/05/'> May 2008 </option>
	<option value='https://noambramson.org/2008/03/'> March 2008 </option>
	<option value='https://noambramson.org/2008/02/'> February 2008 </option>
	<option value='https://noambramson.org/2008/01/'> January 2008 </option>
	<option value='https://noambramson.org/2007/12/'> December 2007 </option>
	<option value='https://noambramson.org/2007/11/'> November 2007 </option>
	<option value='https://noambramson.org/2007/10/'> October 2007 </option>
	<option value='https://noambramson.org/2007/09/'> September 2007 </option>
	<option value='https://noambramson.org/2007/07/'> July 2007 </option>
	<option value='https://noambramson.org/2007/06/'> June 2007 </option>
	<option value='https://noambramson.org/2007/05/'> May 2007 </option>
	<option value='https://noambramson.org/2007/04/'> April 2007 </option>
	<option value='https://noambramson.org/2007/03/'> March 2007 </option>
	<option value='https://noambramson.org/2007/02/'> February 2007 </option>
	<option value='https://noambramson.org/2006/12/'> December 2006 </option>
	<option value='https://noambramson.org/2006/10/'> October 2006 </option>
	<option value='https://noambramson.org/2006/09/'> September 2006 </option>
	<option value='https://noambramson.org/2006/08/'> August 2006 </option>
	<option value='https://noambramson.org/2006/06/'> June 2006 </option>
	<option value='https://noambramson.org/2006/05/'> May 2006 </option>
	<option value='https://noambramson.org/2006/04/'> April 2006 </option>
	<option value='https://noambramson.org/2006/03/'> March 2006 </option>
	<option value='https://noambramson.org/2006/02/'> February 2006 </option>
	<option value='https://noambramson.org/2006/01/'> January 2006 </option>
	<option value='https://noambramson.org/2005/12/'> December 2005 </option>
	<option value='https://noambramson.org/2005/11/'> November 2005 </option>
	<option value='https://noambramson.org/2005/10/'> October 2005 </option>
	<option value='https://noambramson.org/2005/08/'> August 2005 </option>
	<option value='https://noambramson.org/2005/06/'> June 2005 </option>
	<option value='https://noambramson.org/2005/05/'> May 2005 </option>
	<option value='https://noambramson.org/2005/04/'> April 2005 </option>
	<option value='https://noambramson.org/2005/03/'> March 2005 </option>
	<option value='https://noambramson.org/2005/01/'> January 2005 </option>
	<option value='https://noambramson.org/2004/12/'> December 2004 </option>
	<option value='https://noambramson.org/2004/09/'> September 2004 </option>
	<option value='https://noambramson.org/2004/07/'> July 2004 </option>
	<option value='https://noambramson.org/2004/05/'> May 2004 </option>
	<option value='https://noambramson.org/2004/04/'> April 2004 </option>
	<option value='https://noambramson.org/2004/03/'> March 2004 </option>
	<option value='https://noambramson.org/2004/02/'> February 2004 </option>
	<option value='https://noambramson.org/2004/01/'> January 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Leer En Español</h4>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'es', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-19445583-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-16" class="fwidget et_pb_widget widget_text"><h4 class="title">Mayor Noam Bramson</h4>			<div class="textwidget"><p>PO Box 259 <br />
New Rochelle, NY 10804<br />
<a href="mailto:info@noambramson.org">info@noambramson.org</a><br />
</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget">		<div id="recent-posts-8" class="fwidget et_pb_widget widget_recent_entries">		<h4 class="title">Recent Posts</h4>		<ul>
											<li>
					<a href="https://noambramson.org/2020/03/you-can-still-support-local-restaurants/" aria-current="page">You Can Still Support Local Restaurants</a>
											<span class="post-date">March 18, 2020</span>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/new-rochelle-on-msnbc/">New Rochelle on MSNBC</a>
											<span class="post-date">March 18, 2020</span>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/important-public-health-update-for-march-16th/">Important Public Health Update for March 16th</a>
											<span class="post-date">March 16, 2020</span>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/new-rochelle-on-60-minutes/">New Rochelle on 60 Minutes</a>
											<span class="post-date">March 16, 2020</span>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/welcoming-the-guard/">Welcoming the Guard</a>
											<span class="post-date">March 15, 2020</span>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/public-health-update-including-consumer-protection/">Public Health Update, Including Consumer Protection</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/public-health-update-for-march-13th/">Public Health Update for March 13th</a>
											<span class="post-date">March 13, 2020</span>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/new-rochelle-in-the-spotlight/">New Rochelle in the Spotlight</a>
											<span class="post-date">March 12, 2020</span>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/public-health-update/">Public Health Update</a>
											<span class="post-date">March 12, 2020</span>
									</li>
											<li>
					<a href="https://noambramson.org/2020/03/goodness-begets-goodness/">Goodness Begets Goodness</a>
											<span class="post-date">March 12, 2020</span>
									</li>
					</ul>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/noam.bramson/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/NoamBramson" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><div id="footer-info">Designed by Blue Media Project</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/noambramson.org\/wp\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/noambramson.org\/wp\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/noambramson.org\/2020\/03\/you-can-still-support-local-restaurants\/","stats_nonce":"43ded4b912","share_counts":"88121d0d89","follow_counts":"896cff578d","total_counts":"af50739486","media_single":"732e75b449","media_total":"5fc974884c","generate_all_window_nonce":"8ade6741e8","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/noambramson.org\/wp\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/noambramson.org\/wp\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/noambramson.org\/wp\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3efce87e2e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"b1dce9a58d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"11679","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-content/themes/Divi/js/custom.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-content/plugins/advanced-custom-types-for-divi/scripts/frontend-bundle.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-content/themes/Divi/core/admin/js/common.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://noambramson.org/wp/wp-includes/js/wp-embed.min.js?ver=e3441b63bef14133b86cd96db1feed6b'></script>
</body>
</html>
